Frequently Asked Question

¿Porque las Prefacturas salen duplicadas en CRM cuando intento tomar un numero de Operacion de Forward?
Últimas actualizaciones hace 7 años

Cuando hace clic en el numero de Operación dentro de la lista desplegada según el tipo de servicio, aparecen desplegados a abajo las prefacturas creadas en forward para la operación seleccionada. Pero en ese caso se duplican o triplican las prefacturas, teniendo el mismo numero y los mismos cargos.


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Causa 1:
En El CRM estan repetidos los clientes y tienen la relacion de BRILO y Forward apuntando al mismo cliente de Forward o de Brilo. Ya que los usuarios que ingresan los clientes en los Sistemas no verifican que ya esté registrado el cliente.

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Solucion 1:
  1. Revisar cual de los 2 clientes está con mas registros de seguimientos (Visitas, Contactos, Vendedor Asignados, etc) para seleccionar cual de los duplicados se ha a desactivar.
  2. Antes de desactivar al cliente, elimine la relacion de todas las instancias de Brilo y de Forward.
  3. Desactive al cliente para que nadie lo utilice.

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